<!DOCTYPE html>
<html lang="en-US" >
<head>
    

    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="bogivucEuLy9XwEuhxquUikFE0u5mI0KpIDea92MhYM" />
<title>Scan and manage all your business cards and contacts in a flash  on iPhone, Android, Windows Phone | Business Card Reader by ABBYY</title>

    <meta name="Keywords" content="Business Card Reader,app,scan,scanner,scanner app,iphone,ipad,android,ios,recognize,extract, crm,mailbox,biz,cardholder,bcr,cardscan,bizcard,excel,calling,exhibition,recognize,sync,networking" />

    <meta name="Description" content="Scan business cards into your smartphone in 25 languages. Share your digital business card by e-mail with just one tap. All contacts are stored in the BCR cloud and synchronized across your devices." />

<link rel="shortcut icon" href="/images/interface/favicon.ico?112316015857" />


        <link rel="alternate" href="http://www.abbyybcr.com/bcr-mobile/en/" hreflang="x-default"/>


    
<script>
  dataLayer = [{ 'US_RO_Regions': 'true' }];
</script><!-- Google Tag Manager HQ -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?('&l=').concat(l):'';j.async=true;j.src=('//www.googletagmanager.com/gtm.js?id=').concat(i).concat(dl);f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7LQ7T');</script>
<!-- End Google Tag Manager --><script src="//cdn.optimizely.com/js/571770168.js"></script>




    <!--[if lt IE 9]>
        <script src="/js/ie.min.js?010917011154"></script>
    <![endif]-->

            <link href="/css/layout-responsive.min.css?060517091533" rel="stylesheet" />


    
    
    
    
    <link href="/css/landing-responsive-product.min.css?060517114657" rel="stylesheet" />
    




    <script src="/js/layout-responsive.min.js?060117051803"></script>
    <script src="/js/landing-responsive.min.js?060117051801"></script>

    
<script src="/js/landing-responsive-product.min.js?010917011159"></script>
    <script src="/js/raw/landing-responsive/landing.bcr.js?051117083727"></script>
    <meta name="apple-itunes-app" content="app-id=898215947" />

    
    

    
        
</head>

<body>
    
    
<!-- Google Tag Manager HQ -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7LQ7T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager --><!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            var yaParams = {};
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter7656556 = new Ya.Metrika({
                            id: 7656556,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            trackHash: true, params: window.yaParams || {}
                        });
                    } catch (e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:").concat("//mc.yandex.ru/metrika/watch.js");

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/7656556" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->






    
    
<!-- Google Tag Manager HQ -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N382GH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?('&l=').concat(l):'';j.async=true;j.src=('//www.googletagmanager.com/gtm.js?id=').concat(i).concat(dl);f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N382GH');</script>
<!-- End Google Tag Manager -->

    

    <div class="content">
        








            <section class="bg-header-bcr">
                    

    
        <script>
    (function ($, document, root) {
        $(function () {
            $("a[rel^='prettyPhoto\\[video\\]']").each(function (index, el) {
                var $el = $(el);
                var link = $el.data('link');
                if (!link) return;
                $el.prettyPhoto({
                    custom_markup: '<iframe id="player" width="800" height="450" src="' + link + '&autoplay=1" allowfullscreen="true"></iframe>',
                    theme: 'pp_default',
                    changepicturecallback: function () {
                        if (root.gtmInit) root.gtmInit();
                        root.onYouTubeIframeAPIReady();
                    },
                    social_tools: false
                });
            });
        });
    })(jQuery, document, window);
</script>
    

            </section>
            <section class="pin-header pin-header-bcr">
                    
<div class="pin-header-items">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2 hidden-lg col-menuopen-bcr"><button class="menu-open" type="button"><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div>
<div class="col-lg-3 col-sm-4 col-md-4 col-xs-8 paddding-no col-logo-bcr"><a href="/" class="logo"><img src="http://www.abbyy.com/media/9175/logo.png" alt="ABBYY BCR logo" /></a></div>
<div class="col-lg-4 col-md-4 paddding-no hidden-md hidden-sm hidden-xs col-menu-bcr">
<div class="top-menu-bcr">
<ul>
<li><a href="#features">Features</a></li>
<li><a href="#review">Reviews</a></li>
<li><a href="#languages">Languages</a></li>
<li><a href="#awards">Awards &amp; Press</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-3 col-sm-5 paddding-no hidden-xs col-buttons-bcr"><a href="#popup-trial" class="trial-btn">Your Gift</a><a href="#download" class="button button-red button-pad-s download-button">Download App</a><a href="https://my.abbyybcr.com/#!/login" class="button button-red button-trans-red login-button">Log in</a></div>
<div class="col-lg-1 col-md-1 col-sm-2 col-xs-2 paddding-no col-langselect-bcr">
<div id="select-box">
<div id="lang-selected"><img src="/media/4152/eng_flag.png" alt="" /></div>
<div id="lang-select"><a href="/en/" class="active l-eng"><img src="/media/4152/eng_flag.png" alt="" />ENG</a><a href="/ru/" class="l-ru"><img src="/media/4142/flag_ru.png" alt="" />RU</a></div>
</div>
</div>
</div>
</div>
</div>

            </section>
            <section>
                    
<section id="menu-fixed" class="hidden-lg menu-fixed-bcr" style="display: none;">
<div class="container container-menu">
<div class="raw">
<div class="title">
<div class="col-lg-1 col-md-1 col-sm-2 col-xs-1 paddding-no col-menuopen-bcr"><span class="close-btn"> </span></div>
<div class="col-lg-1 col-md-1 col-sm-2 col-xs-9 paddding-no col-logo-bcr"><a href="/" class="logo"><img src="http://www.abbyy.com/media/9175/logo.png" alt="" /></a></div>
<div class="col-lg-4 col-md-3 col-sm-5 paddding-no hidden-xs col-buttons-bcr"><a href="#popup-trial" class="trial-btn">Your Gift</a><a href="#download" class="button button-red download-button">Download App</a><a href="https://my.abbyybcr.com/#!/login" class="button button-red button-trans-red login-button">Log in</a></div>
<div class="col-lg-1 col-md-1 col-sm-2 col-xs-2 paddding-no col-langselect-bcr">
<div id="menu-fixed-select-box">
<div id="menu-fixed-lang-selected"><img src="/media/4142/flag_ru.png" alt="" /></div>
<div id="menu-fixed-lang-select"><a href="/en/" class="active l-eng"><img src="/media/4152/eng_flag.png" alt="" />ENG</a><a href="/ru/" class="l-ru"><img src="/media/4142/flag_ru.png" alt="" />RU</a></div>
</div>
</div>
</div>
<div class="menu-fix">
<ul>
<li><a href="#features">Features</a></li>
<li><a href="#review">Reviews</a></li>
<li><a href="#languages">Languages</a></li>
<li><a href="#awards">Awards &amp; Press</a></li>
</ul>
</div>
<div class="menu-fix-buttons"><a href="#popup-trial" class="trial-btn">Your Gift</a><a href="#download" class="button button-red download-button">Download App</a><a href="https://my.abbyybcr.com/#!/login" class="button button-red button-trans-red login-button">Log in</a></div>
</div>
</div>
</section>

            </section>
            <section class="visual-bcr">
                    
<div class="container">
<div class="row clearfix">
<div class="col-sm-7 col-xs-6 col-sm-push-5 col-xs-push-6" data-sr="enter right over 0.5s and move 200px wait 0.3s">
<div class="visual-bcr-text"><img class="icon-bcr" src="http://www.abbyy.com/media/9171/bcr_picture.png" alt="" /><!--<span class="logo-bcr"><span class="logo-bcr-abbyy">ABBYY</span> Business Card Reader</span>--><img class="logo-bcr" src="http://www.abbyy.com/media/10349/abbyy_business_card_reader_logo.png" alt="ABBYY BCR logo" />
<p>Scan and manage all your business cards and contacts in a flash</p>
<a href="https://www.youtube.com/embed/hQOWwhIHJj8" class="button button-trans-red video-button-bcr fancybox-video various fancybox.iframe hidden-xs">Play Video</a> <a href="https://www.youtube.com/embed/hQOWwhIHJj8" class="button button-trans-red video-button-bcr hidden-lg hidden-md hidden-sm">Play Video</a> <!--<a rel="PrettyPhoto[video]" href="#?custom=true&amp;width=800&amp;height=450" class="button button-trans-red video-button-bcr" data-link="https://www.youtube.com/embed/L6-GRcONBvo?wmode=transparent&amp;rel=0&amp;iv_load_policy=3&amp;hd=1&amp;controls=2&amp;enablejsapi=1">Play Video</a>-->
<div class="col-md-12 top-buttons paddding-no">
<div class="col-sm-4 col-sm-offset-2 col-xs-12"><a href="https://app.appsflyer.com/id898215947?pid=AbbyyBcrCom" target="_blank"><img src="http://www.abbyy.com/media/9169/apple_button_bottom.png" alt="" /></a></div>
<div class="col-sm-4 col-xs-12"><a href="http://qrs.ly/4n55uc2" target="_blank" onclick="window.open('https://app.appsflyer.com/com.abbyy.mobile.bcr.lite?pid=AbbyyBcrCom');return false;"><img src="http://www.abbyy.com/media/9167/android_bottom_button.png" alt="" /></a></div>
</div>
</div>
</div>
<div class="col-sm-5 col-xs-6 col-sm-pull-7 col-xs-pull-6 paddding-no" data-sr="enter left over 0.5s and move 200px wait 0.3s">
<div class="visual-bcr-phone"><img class="phone-bcr" src="http://www.abbyy.com/media/9176/iphone.png" alt="" rel="37499" data-id="37499" />
<div class="lSSlideOuter lSSlideOuter-bcr">
<div class="lSSlideWrapper usingCss">
<ul id="responsive" class="gallery content-slider list-unstyled clearfix lightSlider lsGrab lSSlide">
<li class="lslide active"><img src="http://www.abbyy.com/media/9181/screenshot_first.png" alt="" /></li>
<li class="lslide"><img src="http://www.abbyy.com/media/9183/screenshot1.png" alt="" /></li>
<li class="lslide"><img src="http://www.abbyy.com/media/9182/screenshot_third.png" alt="" /></li>
</ul>
<div class="lSAction"><a class="lSPrev"></a><a class="lSNext"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>

            </section>
            <section>
<div class="container"><div class="row clearfix"><div class="col-sm-12 "><div class="feature-bcr-title"><h1>Convert paper business cards to digital with a single tap</h1></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide feature-bcr-first" id="features">
<div class="container"><div class="row clearfix"><div class="col-md-6 col-sm-6 col-xs-12"><div><h2 style="text-align: left;">Enter business cards into your smartphone in 25 languages</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Fast, easy and accurate. Use your smartphone to scan business cards and save all the data to your contact list. Multilingual cards too – BCR supports up to three languages in one card.</p></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/9172/feature1.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide feature-bcr-even-md">
<div class="container"><div class="row clearfix"><div class="col-sm-6 col-sm-6"><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/9173/feature2.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div><div class="col-sm-6 col-sm-6"><div><h2 style="text-align: left;">Introducing yourself has never been so easy</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Network and share your contact details with just one tap. Sending an e-mail with your digital business card now only takes a few seconds.</p></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide feature-bcr-even-xs">
<div class="container"><div class="row clearfix"><div class="col-xs-6 col-xs-12"><div><h2 style="text-align: left;">Introducing yourself has never been so easy</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Network and share your contact details with just one tap. Sending an e-mail with your digital business card now only takes a few seconds.</p></div></div><div class="col-xs-6 col-xs-12"><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/9173/feature2.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide">
<div class="container"><div class="row clearfix"><div class="col-md-6 col-sm-6 col-xs-12"><div><h2 style="text-align: left;">Available anytime, anywhere…</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Safe and sound, trouble-free. Forget about card holders! All contacts are stored in a cloud and synchronized across your devices, allowing access from your smartphone, tablet or computer.</p><p style="margin-top: 22px;"><a style="text-transform: none;" href="https://my.abbyybcr.com/#!/login" class="button button-red button-trans-red login-button">Log in</a></p></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/15673/3-devices.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide feature-bcr-even-md">
<div class="container"><div class="row clearfix"><div class="col-sm-6 col-sm-6"><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/10410/apple_watch.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div><div class="col-sm-6 col-sm-6"><div><h2 style="text-align: left;">... even on your Apple Watch</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Manage your business contacts and make calls with Apple Watch.</p></div></div></div></div>            </section>
            <section class="feature-bcr inner-wide feature-bcr-even-xs">
<div class="container"><div class="row clearfix"><div class="col-sm-6 "><div><h2>... even on your Apple Watch</h2><p data-sr="enter bottom over 0.5s and move 200px wait 0.3s">Manage your business contacts and make calls with Apple Watch.</p></div></div><div class="col-sm-6 "><div><figure data-sr="enter top over 0.5s and move 100px wait 0.3s"><img src="/media/10410/apple_watch.png" alt="Scan business cards into your smartphone in 25 languages" /></figure></div></div></div></div>            </section>
            <section class="testimonials-bcr" id="review">
<div class="container"><div class="row clearfix"><div class="col-sm-12 "><div><h2>What people are saying about us</h2><div class="col-sm-6 paddding-no"><div><h3>Magic app, an invaluable business tool</h3><div class="stars"><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><span>Inventionation - 5 Jun. 2017</span></div><p>This app does everything I need to keep my contacts organized and up to date and the photo scanner works like magic.  It even scans cards with notes written on the front.  I tried it for free, hit the card scan limit and immediately went to the premium version.  It is more expensive than other apps but as a busy professional with tons of business cards coming my way it is awesome.  No more wooden boxes full of business cards.  If I could give it six stars I would.</p></div></div><div class="col-sm-6 paddding-no"><div><h3>Perfect</h3><div class="stars"><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><img src="http://www.abbyy.com/media/9185/star_full.svg" alt=""><span>Dimitry Modin - 5 Jun. 2017</span></div><p>I enjoy it</p></div></div><div class="clearfix"></div><div class="see-more"><a href="http://qrs.ly/9j560ky" target="_blank" class="button button-trans-red button-pad-l">See more in App Store</a></div></div></div></div></div>            </section>
            <section class="languages-bcr" id="languages">
<div class="container"><div class="row clearfix"><div class="col-sm-12 "><div><h2>Recognition Languages</h2><div class="col-sm-4 hidden-xs"><ul><li><span>Czech</span></li><li><span>Chinese (Simplified)</span></li><li><span>Chinese (Traditional)</span></li><li><span>Danish</span></li><li><span>Dutch</span></li><li><span>English</span></li><li><span>Estonian</span></li><li><span>Finnish</span></li><li><span>French</span></li></ul></div><div class="col-sm-4 hidden-xs"><ul><li><span>German</span></li><li><span>Greek</span></li><li><span>Japanese</span></li><li><span>Indonesian</span></li><li><span>Italian</span></li><li><span>Korean</span></li><li><span>Norwegian (Bokmal)</span></li><li><span>Norwegian (Nynorsk)</span></li></ul></div><div class="col-sm-4 hidden-xs"><ul><li><span>Polish</span></li><li><span>Portuguese (Portugal)</span></li><li><span>Portuguese (Brazil)</span></li><li><span>Russian</span></li><li><span>Spanish</span></li><li><span>Swedish</span></li><li><span>Turkish</span></li><li><span>Ukrainian</span></li></ul></div><div class="col-xs-6 hidden-lg hidden-md hidden-sm"><ul><li><span>Czech</span></li><li><span>Chinese (Simplified)</span></li><li><span>Chinese (Traditional)</span></li><li><span>Danish</span></li><li><span>Dutch</span></li><li><span>English</span></li><li><span>Estonian</span></li><li><span>Finnish</span></li><li><span>French</span></li><li><span>German</span></li><li><span>Greek</span></li><li><span>Japanese</span></li><li><span>Indonesian</span></li></ul></div><div class="col-xs-6 hidden-lg hidden-md hidden-sm"><ul><li><span>Italian</span></li><li><span>Korean</span></li><li><span>Norwegian (Bokmal)</span></li><li><span>Norwegian (Nynorsk)</span></li><li><span>Polish</span></li><li><span>Portuguese (Portugal)</span></li><li><span>Portuguese (Brazil)</span></li><li><span>Russian</span></li><li><span>Spanish</span></li><li><span>Swedish</span></li><li><span>Turkish</span></li><li><span>Ukrainian</span></li></ul></div></div></div></div></div>            </section>
            <section class="awards-bcr" id="awards">
<div class="container"><div class="row clearfix"><div class="col-sm-12 "><div><style>@media(min-width: 768px){
    #msa_img_resized {
        max-width: 65% !important;
    }
}
</style><h2>Awards & Press</h2><div class="col-lg-12 col-sm-12 col-md-12"><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.business2community.com/mobile-apps/9-top-apps-business-download-now-01128197#K5kTd1cSf4J7P54v.97" target="_blank"><img src="/media/9310/business2communitylogo002.png" alt="Business2Community" /></a></div><div class="col-md-3 col-sm-4 col-xs-6" style="text-align: center;"><a rel="nofollow" href="http://www.mobilevillage.com/abbyy-mobile-apps/" target="_blank"><img id="msa_img_resized" src="/media/14112/2016-mobile-star-awards-shining-star.png" alt="Mobile Star Award" /></a></div><div class="clearfix visible-xs"></div><div class="clearfix visible-xs"></div><div class="clearfix visible-xs"></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.telegraph.co.uk/finance/businessclub/11011490/Top-ten-must-have-apps-for-small-businesses.html" target="_blank"><img src="/media/9313/the-telegraph-logo.jpg" alt="The Telegraph (UK)" /></a></div><div class="clearfix visible-sm"></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.toptenreviews.com/computers/scanners/best-business-card-scanners/business-card-reader-pro-review/" target="_blank"><img src="/media/9312/top10reviews.png" alt="Top10reviews" /></a></div><div class="clearfix hidden-xs visible-md visible-lg"></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.macworld.com/article/2461822/staying-in-touch-great-ways-to-save-manage-and-recover-your-iphone-contacts.html" target="_blank"><img style="max-width: 80%;" src="/media/9311/macworld.png" alt="Macworld" /></a></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.cbronline.com/news/mobility/apps/5-business-card-apps-to-bring-your-rolodex-into-the-21st-century-4664945" target="_blank"><img src="/media/10545/cbr_logo.png" alt="Computer Business Review" /></a></div><div class="clearfix visible-sm"></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.androidheadlines.com/2015/01/featured-top-10-business-card-scanner-apps-android.html" target="_blank"><img src="/media/10544/androidheadlines.png" alt="AndroidHeadlines" /></a></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://edition.cnn.com/2014/12/23/business/smart-business-best-apps/" target="_blank"><img style="max-width: 80%;" src="/media/10546/cnn_international_logo_2014.png" alt="CNN" /></a></div><div class="clearfix visible-xs"></div><div class="clearfix visible-xs"></div><div class="col-md-3 col-sm-4 col-xs-6"><a rel="nofollow" href="http://www.nytimes.com/2016/08/30/technology/personaltech/transforming-paper-business-cards-ito-digital-contacts.html" target="_blank"><img src="/media/11737/the-new-york-times-logo-vert.png" alt="The New York Times" /></a></div><div class="clearfix"></div></div></div></div></div></div>            </section>
            <section class="download-bcr" id="download">
<div class="container"><div class="row clearfix"><div class="col-sm-12 "><div><h2>Get ABBYY Business Card Reader now</h2><div class="col-md-2 hidden-xs hidden-sm"><div class="clearfix"></div></div><div class="col-md-8 col-sm-12 col-xs-12"><div class="col-xs-12 col-sm-offset-2 col-sm-4"><a href="https://app.appsflyer.com/id898215947?pid=AbbyyBcrCom" target="_blank"><img style="margin-bottom: 22px;" src="http://www.abbyy.com/media/9169/apple_button_bottom.png" alt="" /></a></div><div class="col-xs-12 col-sm-4"><a href="http://qrs.ly/4n55uc2" target="_blank" onclick="window.open('https://app.appsflyer.com/com.abbyy.mobile.bcr.lite?pid=AbbyyBcrCom');return false;"><img style="margin-bottom: 22px;" src="http://www.abbyy.com/media/9167/android_bottom_button.png" alt="" /></a></div></div><div class="col-md-2 hidden-xs hidden-sm"><div class="clearfix"></div></div></div></div></div></div>            </section>
            <section class="footer-bcr">
                    
<section class="top">
<div class="container">
<div class="row">
<h3>Share us</h3>
<div class="share-icon col-xs-12"><a href="https://www.facebook.com/sharer.php?src=sp&amp;u=https://itunes.apple.com/ru/app/business-card-reader-ckaner/id898215947?mt=8" target="_blank" title="Facebook" class="fb"></a> <a href="https://twitter.com/intent/tweet?status=Try free ABBYY Business Card Reader! Scan and manage all your business cards and contacts in a flash - http://qrs.ly/9j560ky" target="_blank" title="Twitter" class="tw"></a> <a href="https://plus.google.com/share?url=https://play.google.com/store/apps/details?id=com.abbyy.mobile.bcr.lite&amp;hl=en" target="_blank" title="Google Plus" class="g"></a> <a href="http://vk.com/share.php?url=https://itunes.apple.com/ru/app/business-card-reader-ckaner/id898215947?mt=8" target="_blank" title="ВКонтакте" class="vk"></a></div>
<div class="subscribe-block">
<h3>Subscribe</h3>
<p class="thanksub">Want to keep abreast of the news?</p>
<form enctype="application/x-www-form-urlencoded" method="post" id="footer-form" class="footer-form" action="http://requestsender.abbyy.com/process"><input name="pollId" type="hidden" value="182" /> <input name="encoding" type="hidden" value="utf-8" /> <input name="from" type="hidden" value="en_footer" /> <input name="backURL" type="hidden" value="http://www.abbyybcr.com/en/?action=showfoot" /> <input id="YourEmailFoot" name="email" type="email" placeholder="Your email" required="" /> <button class="free-btn" type="submit"><span class="button button-red fci-lp">Sign Up</span></button></form></div>
</div>
</div>
</section>
<section class="bottom">
<div class="title">
<h3>Join us</h3>
</div>
<div class="container">
<div class="row">
<div class="join-icon col-xs-12"><a href="https://www.facebook.com/AbbyyMobile/" target="_blank" class="fb"></a> <a href="https://twitter.com/ABBYY_Mobile" target="_blank" class="tw"></a> <a href="https://vk.com/abbyylingvo" target="_blank" class="vk"></a> <a href="http://www.youtube.com/user/ABBYYHQVIDEOS/" target="_blank" class="g"></a></div>
<div class="col-xs-12"><nav class="footer-bcr-menu">
<ul>
<li><a href="https://www.abbyy.com/support/" target="_blank">Support</a></li>
<li><a href="/en/eula" target="_blank">Terms</a></li>
<li><a href="/en/privacy/" target="_blank">Privacy</a></li>
<li><a href="/en/cookies/" target="_blank">Cookies</a></li>
<li><a rel="nofollow" href="https://drive.google.com/folderview?id=0B7ldAh9VMcZSVnZGaXhDejhNMDg&amp;usp=sharing" target="_blank">Press</a></li>
<li><a href="https://www.abbyy.com/contacts/" target="_blank">Contacts</a></li>
<li><a rel="nofollow" href="http://mobileblog.abbyy.com/en/?utm_source=AbbyyBcrCom&amp;utm_medium=MenuBlog&amp;utm_campaign=BCR" target="_blank">Blog</a></li>
</ul>
</nav>
<p>© 2016 , ABBYY Production LLC. All rights reserved.</p>
</div>
</div>
</div>
</section>

            </section>
            <section>
                    

    
        <div id="popup-trial" class="popup-trial">
        <div class="wrapper-popup">
            <span class="title"></span>
<p class="wrapper-popup-text">Leave your email and get<br>1 month free Premium Account<br>in ABBYY BCR!</p>
<form class="popup-form" enctype="application/x-www-form-urlencoded" id="popup-form" method='post' action="http://requestsender.abbyy.com/process">
<input name="pollId" type="hidden" value="182">
<input name="encoding" type="hidden" value="utf-8">
<input name="from" type="hidden" value="en_get_trial">
<input name="backURL" type="hidden" value="http://www.abbyybcr.com/en/?action=show">
<input type="email" id="YourEmail" class="YourEmail" name="email" placeholder="Enter your email here" required>
<button type="submit" class="free-btn"><i class="button button-red fci-lp">Sign Up</i></button>
<p style="font-size: 14px; text-align: left; margin-top: 1rem;">You will be the first to get the most interesting news and offers</p>
 </form>          
        </div>
    </div>
    

                    

    
        <div id="popup-trial-success" class="popup-trial-success">
        <div class="wrapper-popup">
            <p class="wrapper-popup-text-aj text-ru" style="font-size: 28px;">Thank you for interest in BCR.</p>
<p class="wrapper-popup-text text-ru">E-mail with the download link has been sent to the address you specified.</p>          
        </div>
    </div>
    

                    

    
        <div id="popup-trial-success-foot" class="popup-trial-success">
        <div class="wrapper-popup">
            <p class="wrapper-popup-text-aj" style="font-size: 28px;">Thank you for interest in BCR.</p>
<p class="wrapper-popup-text"></p>          
        </div>
    </div>
    

                    

    
        <div id="login-up" class="popup-trial-success">
        <div class="wrapper-popup">
            <p class="wrapper-popup-text">Huge ABBYY BCR update coming soon! Follow us on <a href="https://www.facebook.com/AbbyyMobile/" target="_blank">Facebook</a> and <a href="http://vk.com/abbyylingvo" target="_blank">VK</a> to get the news first!</p>          
        </div>
    </div>
    

                    

    
        <div id="login-up-action" class="popup-trial-success">
        <div class="wrapper-popup">
            <p class="wrapper-popup-text">Huge ABBYY BCR update coming soon! Follow us on <a href="https://www.facebook.com/AbbyyMobile/" target="_blank">Facebook</a> and <a href="http://vk.com/abbyylingvo" target="_blank">VK</a> to get the news first!</p>          
        </div>
    </div>
    

                    

    
        <script>
$(".trial-btn").fancybox({
    padding: 0,
    openEffect: 'none',
    closeEffect: 'none'
});
$(".login-button").fancybox({
    padding: 0,
    openEffect: 'none',
    closeEffect: 'none'
});
$(document).ready(function() {
$(".fancybox-video").fancybox({
    maxWidth: 800,
    maxHeight: 600,
    fitToView: false,
    width: '70%',
    height: '70%',
    autoSize: false,
    closeClick: false,
    openEffect: 'none',
    closeEffect: 'none'
});
window.sr= new scrollReveal({
    reset: false,
    mobile: true
});
})
</script>
    

            </section>

    



    </div>

    


    

    
<div style="display: none">
	<!-- Start of Async HubSpot Analytics Code -->
    <script type="text/javascript">
        (function(d,s,i) {
            if (d.getElementById(i)){return;}
            var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
            n.id=i;n.src = '//js.hubspot.com/analytics/149525.js';
            e.parentNode.insertBefore(n, e);
        })(document, "script", "hs-analytics");
    </script>
<!-- End of Async HubSpot Analytics Code -->

<!-- Start of UpSellIt Code (US Avangate) -->
<script type="text/javascript">
function USI_installCode() {
	var USI_headID = document.getElementsByTagName("head")[0];
	var USI_installID = document.createElement('script');
	USI_installID.type = 'text/javascript';
	var u1 = document.location.protocol=='https:'?'s://www':'://www';
	USI_installID.src = ('http').concat(u1).concat('.upsellit.com/launch/abbyyusa.jsp');
	USI_headID.appendChild(USI_installID);
}
if (window.addEventListener){
	window.addEventListener('load', USI_installCode, true);
} else if (window.attachEvent) {
	window.attachEvent('onload', USI_installCode);
} else {
	USI_installCode();
}
</script>
<!-- End of UpSellIt Code (US Avangate) -->
	
	
	
	
	
	
	

	
	
	
	

    
    
    
    

    <script>
    var _intro_bar = window._intro_bar || {};(function() {var i,e;i=document.createElement("script"), i.type='text/javascript';i.async=1, i.src="//cdn.introbar.com/js/v1.js", e=document.getElementsByTagName("script")[0], e.parentNode.insertBefore(i,e);})();
    _intro_bar.account_id = '566066a85c1c2';
</script>
</div>




    

</body>
</html>
